Ergebnis 1 bis 3 von 3
  1. #1
    Wooosh-Wosh...
    Registriert seit
    15.03.2008
    Ort
    Bonn
    Beiträge
    773

    Standard Neuer Lipo hatte 3,8V in Auslieferung hat aber 110% Nennkapazität reingeladen !?

    Moin,

    habe vorgestern 2 nagelneue 4s 4400mAh Roaring Top 70C Dauer geliefert bekommen.
    Alle Zellen lagen ziemlich genau bei 3,79V bis 3,80V. Soweit so gut.

    Jetzt kommt das Komische:

    Ich habe 2 ISDT SC 620 Lader.

    Jeweils einen Lipo an einen Lader gehängt und erstmal mit 2,2A und Balancierung geladen.

    => Der eine Pack hat 2500mAh eingeladen, was ja normal ist. Der andere aber 4940mAh

    Innenwiderstände lagen beim "Alien-Lipo" zwischen 5 und 6 Milliohm (der Lader zeigt das für jede Zelle an nach dem Laden), was ja auch im Normbereich liegt.

    Habt Ihr ne logische Erklärung dafür ?

    Gruß & Dank !

    Marc
    Geändert von MaFL (22.March.2019 um 06:22 Uhr)

  2. #2
    Real Raceboater Avatar von MiSt
    Registriert seit
    28.03.2008
    Ort
    Frankfurt/Main
    Beiträge
    2.367

    Standard

    Eine logische Erklärung gibt es da aus der hohlen Hand erst mal nicht, aber berufsbedingt würde ich es mal mit einem "Kreuztausch" probieren: Also aktuellen Zustand verifizieren (alle Zellen auf 4,20V), dann mit demselben (!!!) Gerät aus jedem der Akkus mal 1000mAh rausladen, daraufhin jeweils mit dem anderen Lader als bei der Erstladung laden. Aus dem wie auch immer aussehenden Ergebnis kann man dann ggf. Schlüsse ziehen, die über ein Problem zwischen menschlichen Ohren hinausgehen .

    Es kann sich auch lohnen, bei den Entlade- wie auch Ladevorgängen die Balancerspannungen im Auge zu behalten. Die sollte bei nagelneuen Akkus ohne wenn und aber synchron laufen.
    Geändert von MiSt (25.March.2019 um 16:14 Uhr)
    Gruß Michael St*****

    Beware the fisherman, who is casting out his line into a dried up river bed.
    Don't try to tell him, 'cos he won't believe you.
    Throw some bread to the ducks instead, it's easier that way
    (Tony Banks from Genesis)

  3. #3
    Real Raceboater Avatar von carphunter
    Registriert seit
    22.03.2008
    Ort
    A`burg
    Beiträge
    2.468

    Standard

    Ich würde auch von der Logik her erst mal die 2 Lader über kreuz testen wie "Mist" ja auch schon geschrieben hat. Des Weiteren würde ich beide Akkus von den Abmessungen und dem Gewicht her überprüfen.


    Alles mögliche an RC Booten: http://www.youtube.com/user/TheRCPowerboats

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •