Ergebnis 1 bis 9 von 9
  1. #1
    Registrierter User
    Registriert seit
    01.08.2018
    Ort
    17192 Waren
    Beiträge
    11

    Böse 40cm Mono-Rumpf - Problem

    Moin zusammen,

    Ich habe meinen alten LRP Deep Blue 450 Rumpf ausgegraben (ca.40cm Länge) Und habe es wieder aufgebaut: (Original Welle, Original Prop, Original Ruder)

    Ich habe den Akku nach rechts gepackt so das es bei einem rechtsdrehendem Prop gerade liegt.

    Ich habe einen 380er Bürstenmotor eingebaut der auf 7.4v rennt und eine 20mm rechtsdrehenden Prop. antreibt.
    Mein Problem ist folgendes bei Vollgas zieht das Boot stark nach links so das ich das Boot mit voll gegenlenken in den Griff bekomme so dann aber nur noch nach links lenken kann (bei vollgas)

    Wenn ich vom Gas gehe mit 50% Gas fahre funktioniert es wunderbar.

    Jetzt frage ich mich woran es liegt??

    Danke schonmal für eure Antworten


    LG. Moritz

  2. #2
    Titsch-Titsch... Avatar von Speedboatrunner
    Registriert seit
    29.06.2012
    Ort
    Sennfeld(unterfranken)
    Beiträge
    295

    Standard

    Moin Moritz du fragst dich woran das liegt. Mal kurz überlegt und nachgedacht. Der Propeller schlägt bzw taucht mit der Blattkannte nach links drehend vom Heck aus gesehen ins Wasser ein und drückt somit den Rumpf nach rechts und dein Akku liegt auch noch rechts. Schon ist des Rätsels Lösung da, der Akku muss immer links liegen bei einem rechtsdrehenden Propeller. Pack den Akku auf die andere Seite und dann sollte das besser sein
    Gruß Timo
    Geändert von Speedboatrunner (5.August.2018 um 12:33 Uhr)
    Rennbootpilot Fliegerhorst Unterfranken.....

  3. #3
    Wooosh-Wosh... Avatar von Metaxa
    Registriert seit
    07.06.2014
    Ort
    Münchner Norden
    Beiträge
    894

    Standard

    Von wo aus gesehen ist denn dein Propeller rechts drehend?

    Wenn du von hinten auf das Heck schaust, oder vom Motor aus Richtung Propeller?
    Grüße
    Tobi

  4. #4
    Registrierter User
    Registriert seit
    01.08.2018
    Ort
    17192 Waren
    Beiträge
    11

    Standard

    Von hinten gesehen rechtsdrehend

  5. #5
    Registrierter User
    Registriert seit
    01.08.2018
    Ort
    17192 Waren
    Beiträge
    11

    Standard

    Moin Timo, danke für deine Antwort aber müsste das Boot dann nicht nach Rechts ziehen ich habe den Akku rechts der Rumpf wird nach, rechts gedrückt warum sollte das Boot nach links fahren?

    Und wenn ich das Boot reinsetze hat es im Stillstand Schlagseite nach rechts aber sobald ich gas gebe gleicht sich das nach links aus und der Kutter fährt nach links..?

    lg Moritz

  6. #6
    Titsch-Titsch... Avatar von Speedboatrunner
    Registriert seit
    29.06.2012
    Ort
    Sennfeld(unterfranken)
    Beiträge
    295

    Standard

    Zitat Zitat von Jankins25 Beitrag anzeigen
    Moin Timo, danke für deine Antwort aber müsste das Boot dann nicht nach Rechts ziehen ich habe den Akku rechts der Rumpf wird nach, rechts gedrückt warum sollte das Boot nach links fahren?

    Und wenn ich das Boot reinsetze hat es im Stillstand Schlagseite nach rechts aber sobald ich gas gebe gleicht sich das nach links aus und der Kutter fährt nach links..?

    lg Moritz
    Dann hast du aber einen linksdrehenden Prop drauf, ein rechtsdrehender Prop schlägt von hinten aus gesehen mit den Blattkannten nach links drehend ins Wasser. Dann stimmt deine Akkuposition schon.
    Mach bitte mal ein Bild von hinten vom Heck und von innen, vielleicht hilft mir das weiter
    Gruß Timo
    Rennbootpilot Fliegerhorst Unterfranken.....

  7. #7
    Registrierter User
    Registriert seit
    01.08.2018
    Ort
    17192 Waren
    Beiträge
    11

    Standard

    Hey Timo, ich hab mal ein paar Bilder gemacht und nicht erschrecken ;D Die Kabelklemme hab ich schon rausgenommen und alles gelötet, meine Schrumpfschläuche waren noch nicht da.

    https://imgur.com/a/DhfJpA5

  8. #8
    Titsch-Titsch... Avatar von Speedboatrunner
    Registriert seit
    29.06.2012
    Ort
    Sennfeld(unterfranken)
    Beiträge
    295

    Standard

    Abend Moritz, das Problem ist dass dieser Rumpf bzw. das was da verbaut ist und wie es verbaut ist im Original schon nicht sehr gut läuft. Da 1. der Wellenüberstand zu kurz ist.
    2. Der Wellenwinkel schon sehr steil ist.
    3 . Der Schwerpunkt an sich schon nicht stimmt da der 480 Bürstenmotor doch Recht schwer ist im Gegensatz zu dem was da tatsächlich an Leistung bei rauskommt. Dann ist das auch noch ein Recht schmales Bötchen und sehr steil im Winkel von Unterwasserschiff was das Fahrverhalten nicht unbedingt begünstigt. Ich rate dir verkaufe das Ding und Kauf dir was halbwegs vernünftiges wenn du wirklich Rennboot fahren willst. Da dieses LRP Zeugs sehr teures Spielzeug ist.
    Du bekommst gebraucht hier im Forum für um die 100-120€ ein kleines Mono dass zehnmal besser fährt und ist als der Plaste-, Joghurtbecher.
    Nichts für ungut, aber aus einer schlechten Substanz Boot wird nie ein "richtiges" Rennboot.
    Gruß Timo
    Geändert von Speedboatrunner (9.August.2018 um 21:50 Uhr)
    Rennbootpilot Fliegerhorst Unterfranken.....

  9. #9
    Registrierter User
    Registriert seit
    01.08.2018
    Ort
    17192 Waren
    Beiträge
    11

    Standard

    Hey Timo, sorry das ich nicht geantwortet habe, ich dachte das Thema wurde gelöscht.. Hab es aber vorhin gefunden... :/

    Danke für die Antwort ich halte jetzt mal meine Augen offen ob ich hier was schönes in den Anzeigen finde ;D

    Lg

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •