Seite 7 von 8 ErsteErste 1 2 3 4 5 6 7 8 LetzteLetzte
Ergebnis 121 bis 140 von 147
  1. #121
    Einsteiger
    Registriert seit
    13.11.2012
    Ort
    München
    Beiträge
    64

    Standard

    Sehr gut, danke für die Rückmeldung!
    Blutoniumboy und Schlummi wurden laut Sendungsverfolgung auch zugestellt, stimmt das?

    EDIT: Jetzt sind alle Adressen vollständig, also geht jetzt auch der Rest auf den Weg!
    Geändert von Stromfresser (27.June.2019 um 06:32 Uhr)

  2. #122
    Einsteiger
    Registriert seit
    16.04.2009
    Ort
    Salzburg
    Beiträge
    99

    Standard

    Also meine Platine ist auch da, Danke :-)
    Sieht sauber aus (komme aus der SMT Branche)

    Hmm... den Ko hätte man vielleicht zwischen die Leisten packen können? Geht sich das aus? Vielleicht baue ich den a bissi um ;-)

  3. #123
    Registrierter User
    Registriert seit
    12.12.2014
    Ort
    schwielowsee
    Beiträge
    6

    Standard

    Platinen sind angekommen.

    Sieht alles super aus ich bedanke mich.
    Gruß sascha

  4. #124
    Wooosh-Wosh... Avatar von kelasuf
    Registriert seit
    24.03.2008
    Ort
    Haren / Ems
    Beiträge
    754

    Standard

    Moinsen!

    Aktueller Zwischenstand -> Platine ist angekommen! Besten Dank!


    Gruß tHoRsTeN
    Anatidaephobie ist die Angst, von einer Ente beobachtet zu werden

  5. #125
    Mysticer
    Registriert seit
    02.05.2011
    Ort
    Walsrode
    Beiträge
    65

    Standard

    Platinen sind da !
    Velen Dank

    LG
    Heiko

  6. #126
    Heizer Avatar von chriscross
    Registriert seit
    20.06.2010
    Ort
    Bayern
    Beiträge
    486

    Standard

    Heute angekommen das Warten hat sich gelohnt .
    Gruß Christian
    Chris ist aus persönlichen Gründen von Rechtschreibregeln befreit.
    Kritik oder Spott werden vom Raceboats-Team umgehend geahndet.

  7. #127
    Einsteiger
    Registriert seit
    13.11.2012
    Ort
    München
    Beiträge
    64

    Standard

    Danke für die Rückmeldungen und eure Geduld.
    Ich hoffe ihr kommt gut mit den Modulen klar.
    Bei mir ging das programmieren relativ problemlos, wenn man das Arduino Programm mal grob überblickt hat.

    Beste Grüße
    Fabian

  8. #128
    Einsteiger Avatar von 12maxl02
    Registriert seit
    11.06.2010
    Ort
    Österreich
    Beiträge
    57

    Standard

    Hallo,
    so heut waren meine Teile auch im Briefkasten

    vielen lieben Dank
    LG Maxx

  9. #129
    Einsteiger
    Registriert seit
    16.04.2009
    Ort
    Salzburg
    Beiträge
    99

    Standard

    Servus,

    wie berichtet stört mich der KO an der unterseite.
    Elektrolyt, Durchmesser ca. 12,5, 16V, 1500uF.

    https://at.rs-online.com/web/c/passi...925,4294965485


    Hier mal eine Liste mit den Kondensatoren die ich gefunden hätte.

    Durchmesser 8, 20mm Lang.
    Problem: 10VDC.... Da ich da aber eh nur mit max. 2S LiFe drann gehe dürfte das kein Thema sein. ich werde umbauen damit die einheit nicht mehr so hoch aufbaut!

  10. #130
    Einsteiger
    Registriert seit
    16.04.2009
    Ort
    Salzburg
    Beiträge
    99

    Standard

    Ach so, noch mal zur Sicherheit; es wurden eh 10k und 68k frü den 8,4er Spannungsteiler bestückt, richtig?!

  11. #131
    Grünschnabel
    Registriert seit
    12.04.2009
    Ort
    Rutesheim
    Beiträge
    246

    Standard

    Zitat Zitat von blutoniumboy Beitrag anzeigen
    Ach so, noch mal zur Sicherheit; es wurden eh 10k und 68k für den 8,4er Spannungsteiler bestückt, richtig?!
    ja, die Werte stehen auch auf den Bauelementen

  12. #132
    Grünschnabel
    Registriert seit
    12.04.2009
    Ort
    Rutesheim
    Beiträge
    246

    Standard

    Zitat Zitat von blutoniumboy Beitrag anzeigen
    Problem: 10VDC.... Da ich da aber eh nur mit max. 2S LiFe drann gehe dürfte das kein Thema sein. ich werde umbauen damit die einheit nicht mehr so hoch aufbaut!
    ja, kannst Du machen.

  13. #133
    Einsteiger
    Registriert seit
    16.04.2009
    Ort
    Salzburg
    Beiträge
    99

    Standard

    Fertig....
    Bissi schlanker das Teil
    Angehängte Grafiken Angehängte Grafiken

  14. #134
    Grünschnabel
    Registriert seit
    12.04.2009
    Ort
    Rutesheim
    Beiträge
    246

    Standard

    sehr schön!

  15. #135
    Einsteiger
    Registriert seit
    16.04.2009
    Ort
    Salzburg
    Beiträge
    99

    Standard

    Könnte man ja für die zukunft überlegen...

  16. #136
    Grünschnabel
    Registriert seit
    12.04.2009
    Ort
    Rutesheim
    Beiträge
    246

    Standard

    Wollte mich mal nach dem Fortschritt erkundigen. Haben das alle einfach so hinbekommen oder liegen die Teile auf der Werkbank und warten auf schlechtes Wetter?

  17. #137
    Wooosh-Wosh... Avatar von Isomar
    Registriert seit
    15.03.2008
    Ort
    Im Süden
    Beiträge
    968

    Standard

    Hallo Stefan,
    ist es möglich noch welche von den Modulen zu kaufen?
    Gruß Franz

  18. #138
    Einsteiger
    Registriert seit
    16.04.2009
    Ort
    Salzburg
    Beiträge
    99

    Standard

    Könnte auch noch einen gebrauchen. Vielleicht schon in der Slim Version mit anderem Kondensator?

  19. #139
    Grünschnabel
    Registriert seit
    12.04.2009
    Ort
    Rutesheim
    Beiträge
    246

    Standard

    Hallo zusammen,

    Fabian hat die Bestellung der Platinen organisiert. Ich helfe nur bei der Inbetriebnahme.

    Stefan

  20. #140
    Registrierter User
    Registriert seit
    12.04.2012
    Ort
    Lohfelden
    Beiträge
    25

    Standard

    Hallo Zusammen,

    ich weiss nicht wie es den anderen geht, ich bekomme nix auf meine 2 Nanos drauf. Weder Blink noch das Failsafe Programm. Nano ist verbunden, wird erkannt aber beim kopieren kommt immer Fehler. Jemand ne Idee oder würde mir das jemand fertig machen? Probefahrt hängt nur an dem Teil🤦🏻*♂️

    Gruss Jens

Seite 7 von 8 ErsteErste 1 2 3 4 5 6 7 8 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •