Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 41 bis 51 von 51
  1. #41
    Amperejunky Avatar von Shark
    Registriert seit
    25.03.2008
    Ort
    Hamburg
    Beiträge
    558

    Standard

    @ Michael

    nein, den Scorpion 2221-6 bin ich noch nicht in dem Rumpf gefahren. Müsste für just 4 fun an 3s aber gut gehen.
    Für Ovalrennen an 2s (habe ich mal in meiner Mini ENVOY probiert) finde ich den Motor etwas ungeeignet, da es nur mit kleinen (28mm) Prop möglich ist so gerade eben auf die Fahrzeit von 6min zu kommen. In einem Mini-Hydro passt der Motor sowohl an 2s (Ovalrennen) als auch an 3s (j4f) besser.

    Beste Grüße,
    Patrick

  2. #42
    Grünschnabel Avatar von MichaelC
    Registriert seit
    15.03.2008
    Ort
    Bochum
    Beiträge
    174

    Standard

    Moin Patrick,
    ich wollte mal vermelden, dass ich nach langer Zeit auch mal mit dem Aufbau von Deinem MiniMono fertig bin, es hat die Tage noch etwas Lack bekommen...

    minimono1.jpg minimono2.jpg

    Es fährt auch schon ganz hübsch, nur das drehen muß ich ihm noch beibringen.
    Gruß,
    Michael

  3. #43
    kaschuffel Avatar von Doctor ES
    Registriert seit
    15.03.2008
    Ort
    Duisburg
    Beiträge
    2.218

    Standard

    hallo michael,

    wenn deine auf dem dach liegt: wie siehts aus wenn du gas gibst? wie kommt dein prop ans wasser? machts votrieb oder brummkreiselts?

    doc

  4. #44
    Grünschnabel Avatar von MichaelC
    Registriert seit
    15.03.2008
    Ort
    Bochum
    Beiträge
    174

    Standard

    Hallo Doc,
    das ist ne gute Frage...
    seit der Probefahrt hat die Kleine kein Wasser mehr gesehen,
    ich komme irgendwie zu nichts mehr. Und wie es sich damals
    verhalten hat, weiß ich gerade garnicht mehr genau...
    Aber ich meine es ging vorwärts, also kein Brummkreisel.
    Zum drehen fehlten links noch ein paar Gramm oder ein Loch im Fluti,
    muß mal die Badewanne fluten
    Gruß,
    Michael

  5. #45
    kaschuffel Avatar von Doctor ES
    Registriert seit
    15.03.2008
    Ort
    Duisburg
    Beiträge
    2.218

    Standard

    hallo michael,

    mich würd das vortriebsverhalten OHNE fluti interessieren...

    vllt. kommst du ja die tage mal ans wasser (zu uns?! ) und könntest das mal ausprobieren?!

    gruß doc

  6. #46
    Amperejunky Avatar von Shark
    Registriert seit
    25.03.2008
    Ort
    Hamburg
    Beiträge
    558

    Standard

    Zitat Zitat von Doctor ES Beitrag anzeigen
    hallo michael,

    mich würd das vortriebsverhalten OHNE fluti interessieren...

    vllt. kommst du ja die tage mal ans wasser (zu uns?! ) und könntest das mal ausprobieren?!

    gruß doc

    Zuerst mal die Frage beantwortet. Ja selbst auf dem dem Rücken und ohne Fluti kommt das Schiffchen noch gut voran. Ein kleines Ruder nach oben montiert hilft da auch bei der Steuerfähigkeit ...

  7. #47
    Amperejunky Avatar von Shark
    Registriert seit
    25.03.2008
    Ort
    Hamburg
    Beiträge
    558

    Standard

    Hallo zusammen,

    ist zwar schon länger her das hier was neues berichtet wurde aber jetzt ist es soweit.

    Das Boot was ich 2012 auf dem SAW gefahren bin hat die Saison leider nicht überlebt. Ist mir bei der letzten Fahrt bei leicht welligen Bedingungen plötzlich abgetaucht und unglücklicher Weise nicht wieder auf ... . Warum habe ich bis heute nicht verstanden.

    Die Form hat dann einige Jahre im Keller geschlafen ohne Beachtung zu finden und ich kam dann auf die Idee die zu verkaufen. Was ich dann auch gemacht habe (ist jetzt schon auch wider 1 - 1,5 Jahre her), ist aber beim Schnippi gelandet und somit in guten Händen. Aber vorher habe ich mir da noch schnell einen Rumpf rausgezogen um doch noch mal was für SAW damit zu machen. Dann lag der Rumpf auch wieder eine ganze Zeit lang rum bis kurz vor dem SAW letztes Jahr. Dann habe ich den doch in einer Hauruck Aktion binnen einer Woche fertig gebaut und auch lackiert. Den Ausbau habe dieses mal etwas stabiler und ohne FK vorgenommen um da einen eventuellen Malheur vorzubeugen. Da es dieses mal definitiv dreistellig werden sollte und ich schon wüsste, dass die Schale Potential hat (siehe hier) wurde gleich folgenden Setup verbaut:


    • Neu Motor 1110 mit 5600kV
    • 100 A YEP Steller
    • Akku 3s 1800mAh mit 45 bzw. 65c (Tunigy Nano Tech bzw. SLS Quantum)
    • Prop dann irgendwas mit 28-31 mm


    Am Dienstag Abend vor dem Anreisetag zum SAW war es dann soweit und das Schiffchen konnte das erst mal ins Wasser geschubst werden. Zuerst erst mal eine Runde mit 2s und dann mit 3s. Es fuhr, zwar etwas gedrückt, was ich erwartet hatte, da noch kein Finetuning am U-Schiff, aber das reichte mir. Den Rest kann man ja dann auf dem SAW machen ...

    Hier ein paar Aufnahmen von den abendlichen Testfahrten vom nächsten Tag (Mittwoch Abend) als die Messtrecke endlich funktionsfertig war. Alles noch ohne offizielle Wertung. Dank der guten Bedingungen und der Lichtanlage (Danke Finki !) konnten noch einige Graden zum Abstimmen gemacht werden.



    Gruß,
    Patrick
    Angehängte Grafiken Angehängte Grafiken

  8. #48
    Der Bastler
    Registriert seit
    15.03.2008
    Ort
    Haindorf
    Beiträge
    1.704

    Standard

    Bist Du dann Wertung gefahren und wenn ja, was kam raus dabei?

    Heiko

  9. #49
    Amperejunky Avatar von Shark
    Registriert seit
    25.03.2008
    Ort
    Hamburg
    Beiträge
    558

    Standard

    @ Heiko
    so schnell bin ich auch nicht bei schreiben ...


    Nach den ersten Passes durch die Lichtschranke am Mittwochabend und kleiner Optimierungen (großerer Prop, kleineres Ruder und Reduzierung der Saugwirkung der Stufe) war klar, das mein und gleichzeitig der bisherige Rekord von 95,xx AVG fallen wird wenn die Bedingungen passen. 105 km/h waren schon drin und das Boot lief immer noch sehr nass und sicher. Man konnte auch einfach über die eigenen Wellen hinwegfahren ohne Angst haben zu müssen das das Mini weg fliegt. Eine Bahn nach der anderen zu fahren hat einfach Spaß gemacht ...

    Der erste Schrecken kam dann kurz vor dem schlafen gehen als mir noch den Data Log angeschaut habe. Mach jetzt nichts mehr ohne Datalogging für SAW. Man weiß sonst nicht woran man ist, ob man noch Luft nach oben hat oder eine Komponente schon an der Belastungs- / Kotzgrenze ist. Und man sieht auch ob eine Optimierung was gebracht hat. Auf jeden Fall hat sich das Schiffchen mal 700W gegönnt ...

    Der nächste Tag kam und die Bedingungen waren Abends auch wieder gut fahrbar. Es wurde weiter optimiert, den Strut leicht hochgenommen und den Akku mal etwas wärmer gemacht. Die Geschwindigkeit stieg und es konnte ein neuer Rekord verbucht werden schnellster Pass 116 km/h und ein AVG Wert von 114 km/h. Damit war eigentlich mein Ziel erstmal erreicht.
    Da für die nächsten Tage keine fahrbaren Bedingungen angesagt waren. Habe ich mir gesagt was solls noch mal den Akku richtig heiß gemacht und einen Größeren und steileren Prop montiert. Der erste Pass mit dem währenddessen aufgekommenen leichten Wind brachten dann 125 km/h auf die Anzeigentafel. Leider habe ich schon beim Ansatz für den Rückpass und der nun leicht vorhanden Windwelle schon gemerkt das es in die Hose gehen wird. Beim zu unsanften Hochbeschleunigen kam es zum Flip.
    Direkt nach der Bergung wegen der Kopflage bin ich zwar noch mal einen Versuch gefahren, aber die Spitzenspannungslage vom Akku war dann natürlich schon weg. Trotzdem konnte ich den AVG Wert nochmals um 7 km/h auf 121 km/h hochschrauben.

    Beim Auswerten des Daten Logs kam dann zu Tag, dass das letzte Setup mal knap 900W verbraten hat für die 125 km/h. Was für ein 40cm lagen Rumpf mit einem Gewicht von 600g schon erstaunlich ist. Aber von nichts kommt nichts und Fahrlage / Fahrsicherheit bei hohen Geschwindigkeiten lässt sich nur durch Leistungseinsatz erkaufen.

    Nach dem SAW habe ich noch weiter getestet und versucht die Effizienz zu verbessern. Bei einer Vergleichsfahrt ohne Änderung zum SAW gab das GPS ein Vmax von 131 km/h preis. Also hatte ich beim 125er Pass durch die Lichtschranke die Beschleunigungsphase vor der Schranke schon sehr gut getroffen.
    Danach habe ich mal alle Kanten als auch die Stufe geschärft. Seitdem ist das Boot nicht mehr auf dem Wasser zu halten bei der kleinsten Störung kommt sofort der Flip. Es scheint da eine gewisse Saugwirkung der Stufe zu fehlen, die verhindert hat, das die unvorteilhafte Aerodynamik des breiten Bugs zu kompensieren schien.

    Soweit erst einmal der aktuelle Stand.

    Gruß,
    Patrick

  10. #50
    Der Bastler
    Registriert seit
    15.03.2008
    Ort
    Haindorf
    Beiträge
    1.704

    Standard

    Großes Kino

    Bei Deinem aktuellen Mini ist der Bug auch sehr breit, aber da bringt die Formvom Deck de nötigen Downforce
    Gruß Heiko

  11. #51
    Forenlegende Avatar von PSYCHO
    Registriert seit
    16.11.2002
    Ort
    Witten
    Beiträge
    1.021

    Standard

    Guten morgen Patrick,

    ich habe das hier mit Freuden gelesen.

    An einem Punkt muss ich grübeln.

    Die Form ist bei mir ?

    Oh weia, hatte ich schon lange vergessen.

    Gleich mal die Werkstatt aufräumen.

    Danke für den Tip !


    Viel Erfolg weiterhin,

    Gruß Ralf
    LG Ralf
    Dessen Shift Taste klemmt.
    http://www.modellbau-dortmund.de

Seite 3 von 3 ErsteErste 1 2 3

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •