Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 20 von 21
  1. #1
    Registrierter User
    Registriert seit
    21.10.2009
    Ort
    Rastede
    Beiträge
    11

    Standard Anfänger hat 3 stufiges Mono von Hopf ersteigert - Tips??

    Hallo,

    ich bin im Bereich Modellboote blutiger Anfänger, betreibe aber seit einigen Jahren Modellflug.
    Habe mir nun ein Mono ersteigert. Der Vorbesitzer hat es auch schonmal gekauft und konnte mir keine weiteren Angaben machen.

    Das Boot ist von Hopf (Aufkleber noch geradeso sichtbar) und der Rumpf ist 525mm lang und 145mm an der Naht am Spiegel breit.

    Kann mir jemand sagen, um welches Boot es sich handelt und vielleicht noch ein paar (Einstell-) Tips geben?

    Ich plane den Antrieb etwas zu modernisieren (Bürste und Nickel habe ich aus meinen Flugzeugen komplett ausrangiert). Geplant ist ein :
    Motor: Innenläufer von Conrad: 2250 rpm pro Volt, Durchmesser 36 mm, Länge 40 mm, Welledurchm. 5 mm, Gewicht 184 gr, 6-14,4 Volt, Laststrom 41 A
    Regler: 40A Flugregler bei Bedarf eventuell mit WaKü
    Akku: vorhandener 4s2100 16C Lipo, bei Bedarf 2p
    Propeller: keine Ahnung

    Ich will mit dem Boot keine Rennen fahren, nur meine beiden Kollegen auf einem engen Kanal hin und wieder abhängen

    Bin für jeden Tip dankbar.

    Gruß
    Bernd
    Angehängte Grafiken Angehängte Grafiken

  2. #2
    Einsteiger Avatar von burninwater
    Registriert seit
    23.03.2008
    Ort
    Bremerhaven
    Beiträge
    75

    Standard

    Zitat Zitat von berndhac Beitrag anzeigen

    Das Boot ist von Hopf (Aufkleber noch geradeso sichtbar) und der Rumpf ist 525mm lang und 145mm an der Naht am Spiegel breit.

    Kann mir jemand sagen, um welches Boot es sich handelt
    Hallo.

    Ich Tippe mal auf die Racer, kleiner Bruder der Hopf Twister.
    Sollte der gleiche Rumpf sein wie die Scorpion von MHZ.

    Gruß
    Stefan

  3. #3
    kaschuffel Avatar von Doctor ES
    Registriert seit
    15.03.2008
    Ort
    Duisburg
    Beiträge
    2.213

    Standard

    moin bernd,

    burnin hat recht, das ist eine scorpion von mhz, ds weiss ich so genau weils mal meine war

    glückwunsch, für den preis hast du ein echtes schnäppchen gemacht, 160 hab ich mit sicherheit nicht dafür bekommen, aber schwamm drüber

    der gute mensch hat gottseidank gar nichts verändert, da hast du glück gehabt, er hat nichts verbastelt.

    ich hab das teil damals für die ovalrennklasse S7 aufgebaut.

    da steckt ne menge arbeit im rumpf, auch wenn das mit der lage kohle nicht fürs auge war/ist

    dein motor ist ok bei 4s, mach die wakü drauf die jetzt im boot ist,das reicht.

    40a regler ist recht dünn, könnte aber gehen da du bei 4s sehr niedrig im strom bleibst. wenn du nen kühlkörper drauf hast schau mal ob du dort ein röhrchen oder 2 anbringen kannst, das wird nicht schaden.

    der rumpf ist für geschwindigkeit um 50 km/h abgestimmt, 60 sollten aber noch sicher zu fahren sein damit, an schrauben solltest du mit 34,5k anfangen, und wenns gut geht 37,5k. viel mehr wird nicht gehen ohne den rumpf zu verändern.

    für jenseits 50 kmh solltst du dir ein lägeres ruderblatt mitnehmen an den see.

    drehen sollte er sich ohne flutkanal. wenn dein regler ne bremsfunktion hat mach die mal rein, damit kannst du das boot auf dem kopf liegend zum schaukeln bringen, dann gehts mit sicherheit.

    nicht die eleganteste lösung aber immer noch besser wie blei auf die seite.

    wenn du den motor wechselst wirst du ein andere kupplung brauchen.im moment ist 3.17 - 4 verbaut, du brauchst dann 4 - 5.
    achte darauf das du die bei der montage nicht verziehst auf der welle mit den madenschrauben.

    die welle läuft sehr sehr rund, mit einer qualitativ guten kupplung wird das auch WIEDER so sein. das ist leiser und schon nerven und lager.

    den schwerpunkt suchst du etwa beim mittelager der welle, +/- ner fingerbreite.

    das wars schon

    doc

    ps, willkommen im forum

  4. #4
    Registrierter User
    Registriert seit
    21.10.2009
    Ort
    Rastede
    Beiträge
    11

    Standard

    Hallo,
    danke Stefan und vor allem danke Doc

    Den alten Besitzer wiederzufinden ist natürlich eine der besten Sachen, die einem passieren kann.
    Doc:
    Hast Du "meinen" Preis gesehen, den ich bezahlt habe? Der Preis war eher niedrig, was aber auch sicher an der "umfassenden" Beschreibung gelegen hat ;-)

    Die Kohlelage ist mir auch etwas ins Auge gesprungen, aber die Funktion ist gewährleistet und Optik ist bei mir eher zweitrangig. Wegen der Optik würde ich langfristig vielleicht versuchen die Unterseite nochmal "hübsch" zu machen - soll heissen die leichten Riefen im Spachtel schließen und vielleicht überlackieren.

    Also die upm/V des Motors habe ich mit 2250 ja schon angegeben. Ich werde dann wohl bei Drehzahlen 28000 upm?? landen. Die Eingangsleistung will ich auf sagen wir mal max 350W begrenzen - meine beiden Kollegen "tuckern" mit 100-150W durch die Gegend und da unser Hauptgewässer recht klein ist braucht die Kiste nicht zu schnell gehen. Der Strom ist dann bei max ca 25A - das sollte für einen 40A Regler gut machbar sein, spätestens mit ner Wasserkühlung. Propeller muss ich dann testen, aber ich denke ich werde ihn so groß machen, wie es vom Strom her passt.

    Wegen drehen und der genauen SP-Lage muss ich sicher noch ein bischen experimentieren. Der Akku, wenn ich nur 4s1p nehme wiegt nur 200g und der Motor wird auch nochmal ein paar g leichter als die Bürste. Drehen sollte aber trotzdem klappen.

    Kupplung habe ich schon organisiert, und der Rest ist bis auf den Motor vorhanden. Ich hoffe am WE die Erstfahrt machen zu können, dann gleich mit BL.

    Vielen Dank für die Tips!!!
    Ich werde nochmal berichten.

    Gruß
    Bernd

  5. #5
    kaschuffel Avatar von Doctor ES
    Registriert seit
    15.03.2008
    Ort
    Duisburg
    Beiträge
    2.213

    Standard

    hallo bernd, ja, hab das boot bei ebay gesehen und beobachtet

    wenn du einen eher kleinen see hast kannst du mal spasseshalber nen 35er p prop (auch graupner) testen, da du ja schön leicht bleibst hast du damit ne tierische beschleunigung, eventuell auch noch nen 37,5er p. topspeed etwas weniger aber sehr direkte gas annahme

    drehen tut sie sich durch die decksform, je leichter sie ist desto höher liegt sie auf und dreht sich entsprechend besser.

    das boot macht ne menge spass wenn man dies und das beherzigt

    S7 wurde mit etwa 200watt gefahren knapp 9volt, ~25a

    doc

  6. #6
    Registrierter User
    Registriert seit
    21.10.2009
    Ort
    Rastede
    Beiträge
    11

    Standard

    Hallo,

    am Samstag gab es die erste Fahrt mit der Scorpion.

    Beim Badewannentest am Vorabend mit Datenlogger ergaben sich folgende Werte:
    Propeller 33,5mm Durchmesser
    Prop etwa halbgetaucht: 30000upm bei 150W
    prop voll getaucht schlimmster Fall: 21000 upm bei 400W

    Irgendwo dazwischen werden wohl die Werte bei der Fahrt schwanken.

    Die Geschwindigkeit des Bootes hat mich als Anfänger sehr überzeugt, das Fahrverhalten leider nicht.
    Nach dem ersten Lauf mit definitiv zu weit hinten liegendem Schwerpunkt habe ich den Schwerpunkt etwa an die zweite Stufe (mittleres Wellenlager) gelegt. Fast jedes mal gab es nach der Topspeed eine heftige Rolle oder Abtaucher oder sonstwas. Nach ein paar Runden und Rollen (hat sich einwandfrei wieder aufgerichtet) hat sich dann das Cellpack vom Deckel gelöst und es ist Wasser eingedrungen. Schließlich gabs eine Rolle und der Kahn ist fast abgesoffen. Nur noch die Spitze vom Rumpf hat rausgeguckt und so konnte ein Freund die Kiste zum Ufer schieben.
    Welche Komponenten dabei kaputt gegangen sind, habe ich noch nicht getestet. Der Datenlogger aber ziemlich sicher, und das ärgert mich am meisten :-(

    Hier ein Video von den Fahrten und dem absaufen ....

    http://www.myvideo.de/watch/7065207/...MHZ_Hopf_Racer

    Wäre sehr dankbar, wenn mir jemand ein paar Tips geben könnte, wie ich die Kiste beherrschbarer machen kann. So macht es nicht wirklich Spass :-(

    Danke und Gruß
    Bernd

  7. #7
    Registrierter User
    Registriert seit
    21.10.2009
    Ort
    Rastede
    Beiträge
    11

    Standard

    Hallo,

    mir ist noch gerade eingefallen:
    in Verdrängerfahrt war die Kiste sehr hecklastig - das erkennt man auch ganz gut in dem Video.

    Als Akku war ein 4s2p 2100 Lipo eingebaut, wiegt ca. 400g und war recht weit hinten links neben der Welle.

    Gruß
    Bernd

  8. #8
    Einsteiger Avatar von burninwater
    Registriert seit
    23.03.2008
    Ort
    Bremerhaven
    Beiträge
    75

    Standard

    Hallo.

    Wenn ich das im Video richtig deute, rollt sie wenn sie freikommt zur linken Seite rüber?

    Wenn ja, dieses Problem ist mir auch von der Twister bekannt.

    Bischen mehr gewicht auf die rechte Seite, dann sollte es besser werden.
    Da ich mit 5+3 Nixx gefahren bin, kann ich zur Gewichtsverteilung mit Lipos keine tipps geben. Höchstens mittels Blei, was aber dann mehr Gewicht reinbringt.

    Wie ist die Aufteilung der Komponenten im Boot?

    Gruß
    Stefan

  9. #9
    Registrierter User
    Registriert seit
    21.10.2009
    Ort
    Rastede
    Beiträge
    11

    Standard

    Hallo,
    also ehrlich gesagt erkenne ich nicht viel in dem Video ;-)
    Aber mir fehlt da auch jegliche Erfahrung.

    Jedenfalls bin ich mir sicher, dass ich nicht soo wild gefahren bin, dass ich darauf die Überschläge zurückführen könnte und Wellen waren ja auch nicht so hoch.

    Zur Gewichtsverteilung:
    - Welle und Motor (190g) in der Mitte
    - Servo HS81 (20g) rechts hinten liegend eingebaut
    - Empfänger 30g zwischen Servo und Welle hinten rechts
    - Datenlogger 35g rechts etwa im SP
    - Akku 400g benötigt fast die volle Breite zwischen Welle und linker Bordwand, zwei cm vor Spiegel
    - Regler 35g links mit Kabelbindern zwischen Motor und Akku an den Notaus gehängt
    - Ruder und Turnfin rechts

    Kann das Verhalten vielleicht etwas damit zu tun haben, dass sowohl Ruder als auch Turnfin recht kurz sind?

    Gruß
    Bernd

  10. #10
    Einsteiger Avatar von burninwater
    Registriert seit
    23.03.2008
    Ort
    Bremerhaven
    Beiträge
    75

    Standard

    Zitat Zitat von berndhac Beitrag anzeigen
    Hallo,
    also ehrlich gesagt erkenne ich nicht viel in dem Video ;-)
    Aber mir fehlt da auch jegliche Erfahrung.

    Jedenfalls bin ich mir sicher, dass ich nicht soo wild gefahren bin
    Gruß
    Bernd
    Hallo Bernd.

    Ok gut, du magst vielleicht auf dem Video nicht viel erkennen, aber du bist sie ja doch gefahren, also hast du ja vielleicht "real" gesehen ob sie sich auf die Linke seite schmeisst, bzw überrollt, sobald sie frei kommt.

    Zur Gewichtsverteilung, ich hattte bei mir wie schon erwähnt die 5 Zellen links plus 3 rechts, alle anderen Komponenten, ausser Servo und selbstverständlich der Motor waren auf der rechten Seite.
    Das Servo saß bei mir mittig, da ich zwei Ruder verbaut hatte.

    Schau einfach mal, teste mal mit etwas mehr Gewicht auf der rechten Seite, ob sich dann was ändert, wenn nicht nimmst es wieder raus und ich bin ratlos

    Grüße
    Stefan.

  11. #11
    "Mini Dissaster" Avatar von macro
    Registriert seit
    22.03.2008
    Ort
    Großherzogtum Baden
    Beiträge
    166

    Standard

    Jedenfalls bin ich mir sicher, dass ich nicht soo wild gefahren bin, dass ich darauf die Überschläge zurückführen könnte und Wellen waren ja auch nicht so hoch.
    ...was dir zeigen sollte, dass der Rumpf mit der Geschwindigkeit überfordert ist.

    Dafür wurde die "alte Dame" nicht gebaut!

    Gruß Marco
    “Oh, großer Altar der passiven Unterhaltung... Gewähre mir deine verwirrenden Bilder in solchem Tempo, dass lineares Denken unmöglich wird.” Calvin&Hobbes

  12. #12
    Der Bastler
    Registriert seit
    15.03.2008
    Ort
    Haindorf
    Beiträge
    1.691

    Standard

    Na ja, so schnell war das Dingen noch nicht. Aber ich würde sagen, da ist zu viel Gewicht auf der linken Seite. Bei inline gelöteten NIckels ließ sich da besser mit der Gewichtasverteilung spielen als mit einem 4S Lipoblock.

    Heiko

  13. #13
    "Mini Dissaster" Avatar von macro
    Registriert seit
    22.03.2008
    Ort
    Großherzogtum Baden
    Beiträge
    166

    Standard

    Dirk hat es als S7 aufgebaut, damals...

    Ich denke mal für schnellere Setups ist der Wellenwinkel dann ein wenig zu steil was das Boot bei Topspeed zu frontlastig mit den 4S2P macht.

    ...mehr Proplift und ungünstige Gewichtsverteilung, da verhaspelt sich das Boot dann gerne mal.

    Gruß Marco
    “Oh, großer Altar der passiven Unterhaltung... Gewähre mir deine verwirrenden Bilder in solchem Tempo, dass lineares Denken unmöglich wird.” Calvin&Hobbes

  14. #14
    Registrierter User
    Registriert seit
    21.10.2009
    Ort
    Rastede
    Beiträge
    11

    Standard

    Hallo,

    erstmal danke für die Anworten!

    Ich kann nächstesmal (wahrscheinlich noch nicht dieses Wochenende) dann mal versuchen, die Akkus mehr zur Mitte hin zu machen. Wie sollte ich den Schwerpunkt in Längsrichtung einstellen? Eher weiter vorne oder eher weiter hinten?

    Wie schnell das Boot jetzt gefahren ist, kann ich nicht einschätzen. Die Eingangsleistung war laut dem Badewannentest wahrscheinlich geringer als Doc's Angabe, aber der BL hat (hoffentlich) einen besseren Wirkungsgrad ...

    Gruß
    Bernd

  15. #15
    Zenoahfahrer Avatar von jürgen
    Registriert seit
    24.03.2008
    Ort
    Ostfriesland
    Beiträge
    115

    Standard

    Moin,

    die Racer hatte ich auch mal - Anfang des Jahrtausends
    Das ist m.E. eine etwas verlängerte Version der MonteCarlo/Barracuda mit gleicher Stufengeometrie.
    Gebaut um im S7-Setup leicht und stabil aufzugleiten.
    Die Racer entstammt der Blechmotor/NimH-Ära und ist mit den aktuellen Antrieben m.E. einfach übermotorisiert.

    LG Jürgen
    Ich mag dieses Forum

  16. #16
    Einsteiger Avatar von scorpion93
    Registriert seit
    06.10.2008
    Ort
    maintal
    Beiträge
    47

    Standard

    Hallo,
    ich hatte auch mal eine Racer und war auch anfänger bei Booten und hatte das gleiche Problem sobald sie in der Luft war hat sie eine links Rolle gemacht hat.
    Geändert von scorpion93 (5.November.2009 um 14:40 Uhr)
    Mfg Marco

  17. #17
    Registrierter User
    Registriert seit
    21.10.2009
    Ort
    Rastede
    Beiträge
    11

    Standard

    Hallo zusammen,

    lang lang ist's her ...

    Heute bin ich nach langer Zeit wieder gefahren. Dabei habe ich den Schwerpunkt so tief gemacht, wie es mit dem aktuellen 4s möglich war. Außerdem war das Gewicht mehr in der Längsachse verteilt.

    Weiterhin habe ich ein längeres Ruder und eine größere Turnfin als im original "Rennsetup" - diese Änderung hat aber schon einige gescheiterte Tests hinter sich ...

    Ergebnis:
    kein einziger Überschlag

    Zugegeben wurde gegen Ende die Geschwindigkeit deutlich langsamer, weil der Propeller von Triebgut und Kontakt mit dem Ruder ordentlich angefressen war. Zum Schluss ging nur noch Verdrängerfahrt. Aber ich habe wieder Hoffnung und werde jetzt wieder weiter dran basteln.

    Gruß
    Bernd

  18. #18
    kleiner Bandit Avatar von aXXIs262
    Registriert seit
    30.10.2010
    Ort
    Köln
    Beiträge
    787

    Standard

    Zitat Zitat von berndhac Beitrag anzeigen
    Hallo zusammen,

    lang lang ist's her ...

    Heute bin ich nach langer Zeit wieder gefahren. Dabei habe ich den Schwerpunkt so tief gemacht, wie es mit dem aktuellen 4s möglich war. Außerdem war das Gewicht mehr in der Längsachse verteilt.

    Weiterhin habe ich ein längeres Ruder und eine größere Turnfin als im original "Rennsetup" - diese Änderung hat aber schon einige gescheiterte Tests hinter sich ...

    Ergebnis:
    kein einziger Überschlag

    Zugegeben wurde gegen Ende die Geschwindigkeit deutlich langsamer, weil der Propeller von Triebgut und Kontakt mit dem Ruder ordentlich angefressen war. Zum Schluss ging nur noch Verdrängerfahrt. Aber ich habe wieder Hoffnung und werde jetzt wieder weiter dran basteln.

    Gruß
    Bernd
    Kannst du mal ein paar Bilder machen, habe selber auch eine Scorpion, die läuft überhauptnicht geradeaus, würde gerne wissen wo do die Gewichte hast und wieviel das ist
    Grüße aus dem schönen Kölle, Oli.
    Member of B-Team Gerisee/Europa

  19. #19
    Moderator Avatar von Hans
    Registriert seit
    15.03.2008
    Ort
    Hamburg
    Beiträge
    6.124

    Standard

    Zitat Zitat von aXXIs262 Beitrag anzeigen
    Kannst du mal ein paar Bilder machen, habe selber auch eine Scorpion, die läuft überhauptnicht geradeaus, würde gerne wissen wo do die Gewichte hast und wieviel das ist
    Wenn man solche Fragen stellt, sollte man

    1. beachten, dass der letzte Beitrag 15 Monate alt ist und
    2. nachschauen, wann der Autor zuletzt im Forum war: 18.May.2011

    Hans

  20. #20
    Registrierter User
    Registriert seit
    21.10.2009
    Ort
    Rastede
    Beiträge
    11

    Standard

    Hallo,

    ich lebe noch ;-)

    Also zuletzt bin ich ohne Probleme gefahren.

    Habe keine Gewichte mehr verbaut, sondern einen 260g schweren 4s2350 Rhino eingebaut, der mit knapp 20mm sehr flach ist.

    Das Boot macht jetzt keine Überschläge mehr und ist mit dem Brushless recht schnell (habe keinen Vergleich).

    Gruß
    Bernd

    scorpion.jpg

Seite 1 von 2 1 2 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •