Ergebnis 1 bis 8 von 8
  1. #1
    Registrierter User Avatar von StarLord
    Registriert seit
    23.12.2015
    Ort
    Hameln
    Beiträge
    5

    Standard Und noch ein Neuer

    Hallo zusammen,

    nachdem ich mich hier kürzlich angemeldet hatte und schon sehr viele gute Infos gefunden habe, wollte ich mich dann auch mal vorstellen.
    Ich heiße Christian, bin 33 Jahre alt und komme aus der Rattenfängerstadt Hameln. RC Modellbau mache ich schon viele Jahre im Car Bereich. Nun hat es mich vor 2 Jahren auch zu den Booten getrieben. Seit der Zeit schraube ich nun an einer MHZ Chaparral (Verbrenner) herum. Da mein Wissen seinerzeit eher gegen null ging, gibt es noch immer Kleinigkeiten zu verbessern. Ich hoffe aber dieses Projekt dieses Jahr mit einer schönen Lackierung beenden zu können.
    Seit kurzem sind ein paar Freunde und ich auf den Geschmack von E-Antrieben gekommen. Gestartet habe ich mit einer TFL Genesis, welche ich auch leider verfrüht gekauft habe, ohne mich vorher wirklich informiert zu haben. Aber das liegt ja manchmal im Reiz von RTR Modellen. Bei dem Kahn ist mein größtes Problem das Wippen bei Vollgas. Aber bei Zeiten werde ich dort noch einmal angreifen.
    Im Augenblick liegt unser großer Hype auf der Hydropro Inception von HobbyKing mit der jetzt schon 3 Leute unterwegs sind. Super einfach zu fahren ohne Stress - weil es einfach funktioniert - sehr günstig in der Anschaffung und für den Feierabendspass absolut unkompliziert.

    Joa soweit erst erst einmal zu mir. Ich werde hier weiterhin interessiert mitlesen und freue mich auf Hobbybegeisterte Gleichgesinnte.

    Viele Grüsse
    Chris

  2. #2
    Am Besten testen Avatar von GunnarH
    Registriert seit
    15.03.2008
    Ort
    Wiesbaden
    Beiträge
    1.719

    Standard

    Hallo Chris,
    herzlich Willkommen im Forum!
    Dann wünsche ich weiterhin viel Spass!
    Wippen beim Mono kommt meist von der Kombination Schwerpunkt und Antriebstrimmung, kann wenns dumm läuft aber auch durch Dellen oder einen zu labberigen Rumpf verursacht werden.
    Da der Schwerpunkt einfacher zu verschieben geht (Akku verschieben oder Gewichte aufkleben) fängt man üblicherweise erstmal damit an sofern die Antriebstrimmung nicht völlig daneben ist, für den Anfang sollte der Antrieb irgendwo zwischen 0° (parallel) bis 3° nach hinten unten getrimmt und unterm Strut 1-3mm Luft haben wenn der Rumpf auf einer ebene Platte liegt.
    Sollte die aktuelle Einstellng deutlich anders sein sollte man doch den Antrieb erstmal grob einstellen.
    Da die Inception auch Trimmklappen hat kann an damit auch die Fahrlage "versauen", erstmal parallel zum Rumpf einstellen, und wenn überhaupt nur minimal nach Unten drücken wenn das Wippen mit Schwerpunkt und Strut gar nicht wegzukriegen ist.

    Gruß
    Gunnar
    Geändert von GunnarH (7.August.2017 um 19:10 Uhr)

  3. #3
    Registrierter User Avatar von StarLord
    Registriert seit
    23.12.2015
    Ort
    Hameln
    Beiträge
    5

    Standard

    Hallo Gunnar,

    danke für deine Begrüßung.
    Das Wippen habe ich allerdings mit der Genesis - also Kat. Jetzt wurde mir noch ein anderer Prop empfohlen. Das muss ich noch testen.
    Die Incepti läuft aus der Schachtel her eigentlich sehr gut - soweit ich das beurteilen kann. Hier mal ein kleines Filmchen vom gestriegen Tag.


  4. #4
    Ex-Einsteiger Avatar von Sonic0207
    Registriert seit
    22.03.2008
    Ort
    Vreschen-Bokel
    Beiträge
    125

    Standard

    Hallo Chris

    Für aus dem Karton heraus laufen die ja ganz gut

    Gruß Berti

  5. #5
    Registrierter User Avatar von StarLord
    Registriert seit
    23.12.2015
    Ort
    Hameln
    Beiträge
    5

    Standard

    Hallo Berti,

    für 148€ (+Empfänger u. Funke wer nicht hat) ist der Preis "nur für mal eben Spass haben" denke ich i.O.

  6. #6
    Registrierter User Avatar von StarLord
    Registriert seit
    23.12.2015
    Ort
    Hameln
    Beiträge
    5

    Standard

    Hallo nochmal,

    das Schaukeln (ich glaube das ist der Chine-Walk?) habe ich mit einem anderen Prop größtenteils in den Griff bekommen.
    Ich habe mal eine Frage zu dem Seaking 90A Regler. Und zwar wird dieser mit einem Outrunner 1300kv betrieben. 5000er 65C 6S Akkus. Der Regler schaltet neuerdings nach kurzem Betrieb - 1min vielleicht - ab, es blinkt die rote Lampe und die Komponenten sind recht warm. Wo liegt da der Fehler? Bis vor kurzem lief diese Kombo einwandfrei.

    Freue mich über Tipps

  7. #7
    Am Besten testen Avatar von GunnarH
    Registriert seit
    15.03.2008
    Ort
    Wiesbaden
    Beiträge
    1.719

    Standard

    Hallo Chris,
    klingt nach entmagentisierem Rotor oder einem Regler der die Programmierung "vergessen" hat.
    Programmier den Regler nochmal neu mit den gleichen Parametern, wenn das nichts ändert kann es sein dass der Motor mal zu warm geworden ist und es den Rotor entmagnetisiert hat.
    Wenn man den Ausgangszustand nicht vermessen hat wird mit Messen des aktuellen Zustands leider schwierig zu sagen ob der einen Schlag weg hat oder ob es nur Serienstreuung ist.
    Wieviel wiegt der Motor eigentlich? Je leichter desto größer die Gefahr dass der überhitzt. Und hast du da irgendeinen Kühlung (Stirnseite oder Ventilator) drin?
    Bei Außenläufern fehlt mir allerdings die Erfahrung wie schwer der mindestens sein muss, rein aus dem Bauch würde ich 250-300g schätzen, aber vielleicht können die Außenläufer Experten hier dann genaueres sagen.

    Gruß
    Gunnar

  8. #8
    Registrierter User Avatar von StarLord
    Registriert seit
    23.12.2015
    Ort
    Hameln
    Beiträge
    5

    Standard

    Hallo Gunnar,
    es handelt sich hierbei um die Hydropro Inception von HK ( ja ich weiß - RTR Boot ;-) )
    Nach Lesem im Ami-Forum kam heraus, dass bei 6S Betrieb (vor alle immer Vollgas) der Regler sich verabschiedet hat. Dieser wurde nun durch einen Seaking 180A ersetzt und siehe da - alles läuft wieder

    Besten Dank nochmal.

    Gruß
    Christian

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •